Foros | Webinarios | Blogs
 

PROBLEMAS DE CARBURACION DE MI MOTO KENTON TIPO GTR 150CC

Seguir
tengo una moto kenton 150cc
y tengo problemas de carburación
porque al estar el carburador con la palaquita hacia abajo solo funciona si aceleras a fondo..y hay que poner en el medio la palanquita del cebador para andar a media velocidad..ya lo limpie le hice todo lo básico..y mis dudas son si le regule mal el tema de aire y combustible..o podría ser válvula? ya no se que hacerle
porque segun entiendo el carburador no debe estar accionado para que usar la moto..
arranca de 10 no hace falta poner el cebador pero para andar a media velocidad si tengo que accionarlo en el medio..no por completo si no en mitad ya que tiene 3 fases
osea esta la opción de cebado completo,luego el del medio que no se que papel cumple y pues claro abajo donde tiene que estar


6 Soluciones propuestas

vamos hacer las siguientes consideraciones: el nivel de la nafta en la cuba es el correcto (no tiene el nivel excesivamente bajo). El paso principal de nafta (chicler) es el correcto y no se encuentra obturado parcialemente por suciedad. La nafta ingresa a la cuba libremente, no hay obstrucción parcial en el rubinete de pasaje de nafta del tanque de combustible al carburador.
Si lo anterior está todo correcto, hay una entrada de aire por la base del carburador o por el conducto de admisión que genera empobrecimiento de la mezcla aire-nafta (exceso de aire).
si yo verifique todo eso..
como tu has dicho creo que es en la mezcla..porque hace una explosión como si saliera aire alguna parte del carburador y para la moto? que recomendas que haga en ese caso?
Buenas tardes por donde hace una explosion?,verificaste que la chispa de la bujía sea de buena calidad?, puede ser que a media marcha se corte y te detenga la moto.
d


La explosión hace como cerca del filtro de aire o cerca del carburador
si hace buena chispa ..la bujía es nueva.. lo que le mande hacer es cambio de aro de los pistones
y el mecánico me había dicho que se asentaría que las explosiones eran normales ..pero ya hace como un mes que le cambie y nada que cambia!! ya no se que hacer ya que ni el mecánico me soliciona
Bueno entonces pasemos a otra parte, está fuera de punto el salto de chispa.
Pedile a tu mecanico o a otro que te revise la puesta a punto del motor lo que te ocurre es por algunas milésimas de segundo salta la chispa de encendido antes de que cierre por completo la valvula de admisión .-