Foros | Webinarios | Blogs
 

voyager problema electrico

Seguir
que tal amigo pido su apoyo tengo una voyager 98 maquina 4 motor 2.4 la cual tare una falla rara de que aveses no me prende el abanico del clima y en boton para activar el clima tampoco funciona tambien el tablero a veces no prende si hay iluminacion pero las ajugas no me marcan nada estube revisando fusibles y relevadoras y nada todos estan ok la e llevado con electricos pero me disen que probablemente es la computadora menciona que la camioneta si prende y avienta sus cambios y todo solo la falla esa de no activar clima y abanicos y tablero activando directo del relay si prende el abanico y el clima tambien por eso pido si alguien me podria indicar como hacer los encender mediante algun swicth indrpendiente o algo cabe mencionar la falla no es constante es desir es de repente pero si es molesto q el dia q falla no puedo usar el clima si alguien le a salido la falla y pudo darle solucion agradesere sus aportes gracias


2 Soluciones propuestas

Aunque paresca extraño...esa falla es bastante comun...revisando los relays,fusibles ,componentes y conectores suele aparecer la falla ya que consiste en falso contacto.
Saludos
W voyager.pdf[31.96kb]    Eduardojdc este es el diagrama de tu voyager puedes rebisar los cables a la llegada del relay  munchas  veses se reacalientan los terminales donde se enchufa  al relay  y  fallan los abanicos,  tanbien si quieres poner directos tus abanicos  nadamas ponle tierra o maza al cable #2 que llega al relay  este  viene desde la conputadora  pero tienes que adaptarle un relay para que te alimente tierra o maza pues si te  fijas tiene 12 voltios todo el tiempo directo de la bateria, este relay del abanico esta un poco inacsesible tienes k kitar el foco iskierdo osea del lado del conductor para que por ai puedes llegar atu relay comentas amigo como te  fue