Foros | Webinarios | Blogs
 

Prende la luz de bateria en tablero

Seguir
Buen día! anoche volviendo en la ruta note que las luces bajas en el pavimento variaba su intensidad!  Al rato prendió la luz de bateria un rato después de apago y al arrancar prende un rato después se apaga! Mi duda es la siguiente todavía me resta hacer 300km para llegar de nuevo a mi casa! Que problema puedo tener en la ruta? Es una ecosport 2008. Gracias por el aporte amigos


  • hace 1 mes

    ELEkTRÓN

    revisa que no esten flojos los bornes (por lo que comentas de que prende el testigo y luego se apaga puede ser esoo el alternador flojo etc etc) comienza por revisar los cables y bornes de la bateria!!! en cuanto a los 300km que debes de hacer no creo sea problema mientras el motor este en marcha!!! luego si lleva la camioneta al mecanico sino te das maña!!! saludos!!!

  • hace 1 mes

    Avatar de tec refrigeracion

    Hola los bornes están bien y limpitos ahora la luz prendió y no apaga! Mañana llevo al electricista y comento

  • hace 1 mes

    Avatar de tec refrigeracion

    Bueno grupo visite al electricista probó y efectivamente no carga! Dado a que estábamos a sábado 9am. Me aconsejo cargar batería y seguir viaje hasta mi taller de confianza. Porque si desarmada y no conseguía repuesto había que esperar al lunes. Cuento que hice cargar la camioneta y por supuesto de día y sin luces encendidas llegué a bs.as. hice 270 km si problema mañana debería permitirme llegar a un taller!

3 Soluciones propuestas

revisa que no esten flojos los bornes (por lo que comentas de que prende el testigo y luego se apaga puede ser esoo el alternador flojo etc etc) comienza por revisar los cables y bornes de la bateria!!! en cuanto a los 300km que debes de hacer no creo sea problema mientras el motor este en marcha!!! luego si lleva la camioneta al mecanico sino te das maña!!! saludos!!!
Si estas en un ambiente lluvioso podria ser que la correa  del alternador patine con el agua de lo contrario podria ser correa suelta o gastada. Si es a gasolina te recomiendo revisar el sistema de alternador antes de seguir la ruta ya que si te quedas sin alternador te paras.
SOLUCIÓN ACEPTADA
Hola, puede ser la bateria o el regulador de voltaje del alternador
  • hace 1 mes

    Avatar de tec refrigeracion

    Efectivamente era el regulador! Un problema de aislacion! Pudo reparar la misma pista que es integrada ya está solucionado gracias