Foros | Webinarios | Blogs
 

R12 ts modelo 93 en marcha bien cuando lo querés usar falla

Seguir
Lo pongo en marcha y regula bien pero cuando lo quiero usar empiesa a fallar y se para. Le regule válvulas pero lo que se me hace raro es que estando en marcha le saco los capuchones de las bujías 3 y 4 y sigue en marcha sin cambiar nada pero si le saco un capuchón del cilindro 1 o 2 falla hasta que se para. Lo que tengo entendido que si sacas un capuchón queda andando en 3 cilindros y si sacas 2 capuchones se para el motor. Pero le sacos 2 capuchones y sigue en marcha normal. Cuál podría ser la falla?


  • hace 1 mes

    Edurau

    El R12, en ralenti, sin hacer fuerza, puede hacer perfectamente lo que dices, ahora que se pare cuando lo quieres mover, puede ser causado por una 15 razones distintas, mala carburación, mala regulación aire combustible, apaga chispas en corto, muy adelantado o atrasado el encendido, problemas de forma o desgaste en el platino, corte de un cable o mal conectado, (de los que están cerca del distribuidor), y así un sinnúmero de causas que son difíciles de decidirlas a la distancia, suerte

  • hace 1 mes

    Avatar de Alejandro Reyes

    Tal ves sea el carburador.. tiene buena chispa en las 4 bujías las cuales son nuevas y los cables también. El distribuidor es electrónico y arranca al golpe de llave

1 Solución propuesta

La falla la tienes en el cilindro 3 o 4. Qué son los que no varían al desconectar los cables de bujías.
Revisa la chispa y las bujías de los cilindros 3 y 4.
  • hace 1 mes

    Avatar de Alejandro Reyes

    Tiene buena chispa en las 4 bujías son nueva y los cables el distribuidor es eléctrico..