Foros | Webinarios | Blogs
 

Bateria se desconecta

Seguir
Cuando arrancó el coche a veces se desconecta la batería y por consecuencia el coche no arranca,para solucionarlo tengo que abrir el capó y mover un poquito la borna roja de la batería,entonces es cuando puedo volver a arrancar,a veces me coge a  la primera y otras veces no.
En marcha solo me ha pasado una vez,¿que podría ser este fallo?el coche es un Chevrolet lacetti diesel


  • hace 1 mes

    Avatar de celentauro

    Si los terminales están sulfatados o son muy viejos es mejor cambiarlos y hacer los terminales nuevos. Evitaras recalentamientos de cables y males mayores.

2 Soluciones propuestas

Hola hagarra un lija y lija los bornes que van a la bateria luego lija los contactos de plomo de la bateria ajusta bien los bulones que llevan los bornes y contanos como te fue verifica que los cables no esten muy sulfatados en caso de estarlo reemplazalos por unos nuevos incluidos los terminales un saludo
  • hace 1 mes

    Avatar de Jorge Moreno Perez

    Al final era la borna que ya estaba bastante dañada,le puse una nueva y por ahora esta bien,espero que siga así.
    Muchas gracias

Fijate si el borne tiene como una sal adherida de color blanquecino eso son sulfatos porque el acido de la bateria se escapa por el borne, podes eliminarlo con agua hirviendolo lavando bien el borne y terminal ,despues pasas un alija y pones grasa a todo  y ajustas bien ,si el terminal del cable esta dañado y no ajusta bien debes cambiarlo,existen bornes de reposicion que te permiten reutilzar el cable.