Foros | Webinarios | Blogs
 

Problemas en el arranque de un fiat 147 spazio modelo 86

Seguir
hola tengo problemas con el arranque de un fiat 147 spazio modelo 86 naftero con GNC.. solo funciona a gas, el primer inconveniente que tenia con el arranque era que a veces cuando lo ponia en contacto no inyectaba gas debido a que el aparatito que va dentro del auto que es el que cambia de gas a nafta no hacia bien contacto entonces aveces no inyectaba y lo movia lo tocaba y ahi si inyectaba.. bueno cuando no inyectaba y le daba arranque este mismo giraba y giraba y no podia pararlo hasta que le desconectaba un borne o inyectaba gas, bueno ahora me paso que giro el arranque y empezo a salir mucho humo, algo se quemo... que puede ser? espero que me puedan ayudar saludos!


3 Soluciones propuestas

SOLUCIÓN ACEPTADA
Hola.
Posiblemente se quemo el automatico de arranque, sobre todo porque ya habia soportado anteriormente esfuerzos por quedar pegado.
Salu2.
Hola Leandro!! Te comento que los burros de los fiat son muy blandos ya que mas de 30 segundos de arranque y se recalientan!!!! pasos a seguir: desarma el burro y cámbiale los carbones, los bujes ( estos no se engrasan puesto que son auto lubricados ) como también lave todos los componentes con nafta y déjelos secar un buen rato antes de armar, recuerde de no darle arranque mas de 30 seg. espero le sirva salu2...
hola...no.olvides revisar los campos y el rotor por que si humeo mucho es muuy probable que se ayan quemado...ademas revisa y si podes cambia contactor de la llave por que de seguro anda funcionando mal....yyy por ultimo revisa las masas del motor y de chasis es uno de los tantos motivos por lo que suelen quedarse pegado los arranques...suerte