Tienda | Foros | Blogs | EN |
 

Fuerza y cascabeleo de motor

Seguir
Buenos dias tengo un HYUNDAI elantta año 97 y tengo el problema que de un dia al otro dejor de funcionar 2 pistones y al acelerar cascabelea o sea vibra el vehiculo y al acelerarlo al fondo hace explocion en el escape revisamos la bobina y los cables y dan chispa ...pero al quitar el cable 1 y 2 no hay cambio pero si quitamos  el 3 o el 4 si se puede observar que si trabajan esos pistones y me dijeron que pueda tener una entrada de aire en el empaque del manifull de inyeccion. ....pueden ayudarne por favor espero respuesta...bendiciones


  • hace 3 meses

    Avatar de first

    y miraron las bujias?

  • hace 3 meses

    Avatar de Joaquín Juárez

    Si y son nuevas....se compraron segun catálogo

  • hace 3 meses

    Avatar de Joaquín Juárez

    Se compraron nuevas las bujias según catálogo y aun asi siempre hace la explocion al acelerarlo a fondo y no tiene fuerza

  • hace 3 meses

    Avatar de Joaquín Juárez

    Asimismo se le puso el scanner y solo le aparece que la temperatura del refrigerante esta de bajo nivel...

  • hace 3 meses

    Avatar de first

    y no te ha dado por pasarle una diagnosis a ver si canta algo? saludos

  • hace 3 meses

    Avatar de Joaquín Juárez

    Conectaron el scanner a la computadora del vehiculo y solo informa que tiene bajo la temperatura del refrigerante....será ingreso de aire por medio del manifull al motor o sera que hay algun corto o cable que haga polo tierra....espero respuesta...saludos

  • hace 3 meses

    Avatar de first

    te has fijado por casualidad si lo hace igual con el deposito lleno de combustible, o va mejor? te lo digo porque yo tuve un problema parecido en un hundai se haltaron a cambiarle cosas, sonda lamda, bujias, cables, tapa de delco etc...y al final era la bomba de gasolina xD y cuando iva con el deposito lleno no lo hacia o al menos fallaba mucho menos.

  • hace 3 meses

    Avatar de Joaquín Juárez

    Ok. .. buen dato cambiare de gasolina con mas octanje y llenare el tanque...gracias y les comunico despues como sigue...

1 Solución propuesta

Revisa el sensor de detonacion que normalmente esta en la tapa de cilindros que es el que envia señal a la ecu para que corrija el momento de la chispa o sea es que hace que se adelante o atrase el encendido.-