FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.492 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Problemas con el electro ventilador R19 L, se enciende muy rapido

Seguir
Buenos dias:
Tengo un R19 L (nafta con gas sin aire), por un problema con la junta de la tapa se cambio el radiador y se puso uno nuevo. Cambiamos el bulbo del electroventilador tambien. El problema es que este, se enciende muy rapido No ha levantado nada de temperatura ( no ha llegado a la 1ª linea del marcador) y despues de parar el motor dependiendo de lo andado y la temperatura ambiente tarda en desconectarse, consumiendo mucha bateria. como se puede solucionar?
Saludos.
Raul

    2 Soluciones propuestas

    Compara la operación del bulbo nuevo con el que retiraste. Hay de diferentes temperaturas. El que pusieron, lo más probable es que opere con menor temperatura.
    Puedes volver a poner el bulbo antiguo y probar.
      Verifica el buen funcionamiento del termostato que abra por arriba de los 85 ºC,si abre bien revisa que el bulbo de encendido del electro funcione bien ,lo que no recuerdo es si tiene 2 o un bulbo solo.
      • hace 1 año

        Avatar de raalba

        ok, gracias MJGTSAS por tu sujerencia, revisare el termostato, tiene un solo bulbo del lado izquierdo, mirandolo de frente al auto. Despues comento que resulto. Saludos.

      • hace 1 año

        Avatar de MJGTSAS

        Para probar el bulbo podes sumergirlo en agua caliente y con tester medis continuida cierra el circuito y con un termometro medis temp.para el termostato lo sumergis yen agua y con termometro medis temperatura ,fijate que en termstato deberia estar indicado la temperatura,otra cosa en que parte del motor esta el bulbode encendido del termostato:en el radiador o en la manguera que va desde el block o en la tapa de cilindros.