Tienda | Foros | Webinarios | Blogs
 

Moto empire TX quema estator y regulador manda 15 vcd apesar de cambia

Seguir
Buenas amigos escribo buscando ayudó ya q mi moto china empire TX 200cc tiene un problema eléctrico. Comenzó dejando de cargar la batería, se chequeo todo y el estator estaba quemado, se cambió y chequeo y la moto mandaba 14 vcd en mínimo y con las luces apagadas manteniendo el voltaje al acelerarla. Pero al encender las luces se dispara a 15.3 cuando la aceleró. El estator duro 2 semanas. Ayer lo sustituí y al destapar hoy ya estaba negro y apesar de que aún manda tiene olor a quemado. Aclaro q soy de Venezuela y la mayoría de repuestos son de mala calidad y la economía no permite gastar de más en piezas q se quemaran. Lo q me confunde es q al sustituirlo ayer también cambie el regulador pero envía lo mismo q el otro. Hoy destape el cableado completo y no conseguí ningún problema ni cable picado. Probe los regulador en otra moto igual y si mandan bien. Si alguien puede ayudarme lo agradecería


1 Solución propuesta

La usas con o sin bateria ,porque la bateria funciona como ayuda al regulador para que al hacer resistencia cuando se carga hace que el regulador baje la entrega de energia al circuito,es logico que si lo tenes cargando a 15 volts ,termines fundiendo regulador y estator.
  • hace 1 mes

    Avatar de Luis Felipe Mazo

    La batería esta nueva también mi pana y con las luces apagadas funciona bien pero en lo q se encienden al acelerarla se dispara a 15.3 vcd

  • hace 1 mes

    Avatar de MJGTSAS

    A ver si entiendo:pones la moto en marcha y la aceleras ,el voltaje permanece entre 12,5 a 13,5volt y no sube y cuando encendes las luces se dispara a 15,3 y nunca mas baja?.

  • hace 1 mes

    Avatar de Luis Felipe Mazo

    Si amigo al encender las luces marca 13.8 solo en ralenti. Pero al acelerarla se eleva a 15.3

  • hace 1 mes

    Avatar de MJGTSAS

    entonces si la bateria funciona bien y solo tenes el problema cuando encendes las luces es el regulador que no puede bajar el voltaje si podes medi cuanto entrega el estator al regulador ,debes hacerlo en corriente alterna.

  • hace 1 mes

    Avatar de Luis Felipe Mazo

    Perfecto amigo hoy medire a ver cuánto entrega el regulador. En q rango debería estar? Y el problema esta en q ese regulador en otra moto manda bien. Probaré con otro regulador para descartar

  • hace 1 mes

    Avatar de MJGTSAS

    Medi en alterna la entrada minimo 50 volt puede llegar a 75 si entrega menos de 50 le cuesta arrancar con la patada.
    Hace otra prueba y medi los voltajes de entrada para comparar con tu moto,otra prueba que podes realizar es saca la bateria de la otra moto y probala con tu regulador y tu moto.

  • hace 1 mes

    Avatar de Luis Felipe Mazo

    Perfecto amigo haré esas pruebas mañana y te aviso. Probaré el regulador en otra moto también a ver q tal