Tienda | Foros | Webinarios | Blogs
 

Problema con sensor del neutro

Seguir
Hola buenos días-tarde o noche
les paso a contar,Tengo una HONDA invicta 150,y el problema que estoy teniendo es que no me arrancar con el encendido,la uso arrancándola con la patada,puede ser que sea a causa del sensor del neutro que va abajo del piñon,porque el sensor ese tiene el cable cortado
y yo sinceramente nose para que sirve eso,el sensor del neutro
Desde Ya muchas gracias


1 Solución propuesta

Buen dia el sensor de neutro es una prevision por si la moto esta en cambio y pueda arrancar provocando un accidente.
¿Tu moto marca en el tablero el cambio en el que circula?si es asi puede ser que esten sucios los contactos que estan cerca de la palanca de cambios .Si arranca con la patada y no lo hace con el motor electrico lo mas probable es el motor de arranque sucio o con carbones gastados o bateria baja. ,indica que hace cuando le queres dar marcha con el boton.
  • hace 25 días

    Avatar de nicolas299

    la moto originalmente si esta en cambio no arranca con el encendido tiene un sistema que estando en cambio por mas que apretes el boton no hace absolutamente nada,y respondiendo a tu pregunta no,no marca los cambios solo la N de neutro

  • hace 24 días

    Avatar de MJGTSAS

    Revisa que le llegue coriente al burrito de arranque ,podes tener quemado el fusible del arranque ,cuando das marcha debes escucchar que pega el bendix,si tenes corriente hasta el bendix o chanchita y no funciona ,proba el motorcito de arranque directamente desde la bateria.