Tienda | Foros | Blogs | EN |
 

Falla rpm en frio de corsa 1.6 2007 naftero

Seguir
Hola, les comento que mi corsa tiene hace tiempo ya una falla al encenderlo aveces . En frio suben y vajan las revoluciones temblando el coche, luego de un minuto aproximadamente se estabiliza en 1000Rpm . El hecho es que me di cuenta que eso pasa con las luces apagadas solamente, si prendo la de posicion mejora las revoluciones , pero si prendo la  baja se normaliza ... Esto me pasa tanto en verano como invierno... Les agradeceria su aporte a algun compañero, gracias


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
comenza por desarmar y limpia bien el cuerpo de aceleracion ,el hecho de que enciende y suben o bajan las rpm lo hace la ecu hasta que se estabiliza cuando encendes las luces es porque el alternador consume potencia para generar la energia para las luces y el motor consume el exceso de combustible haciendo fuerza para mover el alternador.
  • hace 3 meses

    Avatar de guillermox

    Hola amigo te comento que pense que habia solucionado el problema,pero este sigue molestando. Limpie el cuerpo de aceleracion ,valvula iac y mangueras( una de vacio finita estaba practicamente tapada) ...pero la falla con el motor frio persiste. Agradecería un consejo

  • hace 3 meses

    Avatar de guillermox

    Estoy pensando en cambiar la valvula tps

La valvula IAC suele provocar ese tipo de inestabilidad en las RPM, puedes desconectarle el arnes de los cables, sacar la Valvula IAC y  limpiarle el vástago con gasolina y una brocha, ya que salen con mucho "tizne negro", ya que se seque de la gasolina lo vuelves a montar, posteriormente hay que abrir y cerrar el switch unas 4 , 5 veces (((dejándolo abierto unos segundos 10 seg. y despues cerrarlo)))  sin encender el carro para que se ajuste la válvula por si se llego a meter o a salir un poco el vástago al limpiarlo, después de eso ya se puede encender el vehículo normalmente

saludos
Ver pregunta en English : Cold rpm failure of corsa 1.6 2007 naftero