Tienda | Foros | Blogs | EN |
 

jetta carat 90 AVECES NO ENCIENDE

Seguir
Mi auto es un jetta carat 90 o A2, ( trasmisión automática) el cual a veces no enciende. Le doy vuelta al switch y nada, muerto. La mayoría de las veces no hay problema, pero de vez en cuando me deja tirado porque no enciende de nuevo. Luego de dejarlo unas horas parado, pum! enciende de nuevo como si nada.

Amigos que me aconsejan hacer, que pieza remplazo?? Me imagino que es algo del sistema electrico???

el swicht, el encendido electrónico, la bobina???

Agradecere mucho su ayuda.


7 Soluciones propuestas

Empeza revisando la bateria, como esta la carga de esta, si tiene problemas puede ser que el alternador esta fallando al cargarla, si no es esto puede ser el estarter o motor de marcha, puede que necesite un servicio, cambio de escobillas o carbones, revisa que los cables de bujias esten bien, etc. Empeza con eso para ir descartando problemas.
moises317 escribió:
Empeza revisando la bateria, como esta la carga de esta, si tiene problemas puede ser que el alternador esta fallando al cargarla, si no es esto puede ser el estarter o motor de marcha, puede que necesite un servicio, cambio de escobillas o carbones, revisa que los cables de bujias esten bien, etc. Empeza con eso para ir descartando problemas.



Muchas gracias Moisés por tu ayuda. Revisare como me dices. Gracias Moy
Tengo una corazonada pues yo tengo un VW Amazon 87 y le pasaba algo similar, siempre arrancaba bien, y derrepente ya no me arrancaba, giraba la llave y no funcionaba el motor de arranque, derrepente arrancaba al rato de probar, una vez cambie la bateria y funciono bien, hasta que volvio a fallar. Al fin de cuentas resulto ser el starter o motor de arranque, o marcha, no se como le dicen en tu pais. Se le hizo un servicio general, cambio de escobillas y cojinetes y todo se soluciono.
Exitos

PD. NO te olvides de contar si lograste la solucion.
Me parece que es el cilindro de la llave.... tendrias que desarmarlo, y7 cuando te falle tratar de encenderlo directo con un para de jumping wires, le mandas corriente constante al cable negro y loe das un "piquete", al rojo con negro...si arranca entonces sin duda es lo que te digo. no es dificil desarmarlo... Es FBU? si fuera el caso puedes revisar la entrada del cinturon de seugiridad que esta arriba de tu hombro izquierdo.
moises317 escribió:
Tengo una corazonada pues yo tengo un VW Amazon 87 y le pasaba algo similar, siempre arrancaba bien, y derrepente ya no me arrancaba, giraba la llave y no funcionaba el motor de arranque, derrepente arrancaba al rato de probar, una vez cambie la bateria y funciono bien, hasta que volvio a fallar. Al fin de cuentas resulto ser el starter o motor de arranque, o marcha, no se como le dicen en tu pais. Se le hizo un servicio general, cambio de escobillas y cojinetes y todo se soluciono.
Exitos

PD. NO te olvides de contar si lograste la solucion.


GRACIAS esa era la falla, muchas gracais Moises. Se le dió mantenimeinto a a la marcha y listo. Ya no hay problema
Gracias y saludos
Si aportas con otros datos como por ejemplo las luces del tablero ¿encienden cuando no quiere arrancar?
Funciona la radio y luces en general, o está todo muerto el sistema eléctrico????.
La bobina no es, se sospecharía de ella si el motor girara pero no encendiera el motor de combustión.
Saludos
Que bueno que lo solucionaste amigo, cualquier cosa siempre consulta, estamos para servir amigo.

Exitos.