Foros | Webinarios | Blogs
 

Sin presión de aceite VW gol 1.0 99

Seguir
Hola gente. Tengo un problema con mí gol 1.0 99.
resulta que no tenía presión de aceite, supuse que era la bomba de aceite, la cambie pero sigo teniendo el mismo problema.
Si alguno le paso o tiene idea de lo que puede ser me ayudaría muchísimo


2 Soluciones propuestas

LO que podes hacer para ver si el problema es que falla el bulbo de presion y su cableado ,saca el bulo,dale ligera marcha con elmotor de arranque y si funciona la bomba sale aceite.si sale aceite podes poner un manometro y verificas la presion que tiene.
  • hace 1 mes

    Avatar de Francisco Rivarola

    Si lo hice y a medida que calienta el motor baja más la presion

  • hace 1 mes

    Avatar de MJGTSAS

    La bomba de aceite tiene un tornillo para regular la presion o sea deriva mas caudal al circuito trata de darle unpoco mas de presion ,pero si en calienta cae la presion el problema es que tenes una fuga que puede venir por uan bancada del cigueñal o por bielas o por arbol de levas.

  • hace 1 mes

    Avatar de Francisco Rivarola

    Dale gracias a empezar a desarmar entonces.

SOLUCIÓN ACEPTADA
Hola amigo,que la presión del aceite baje a medida que este se caliente es normal,se vuelve menos denso. En frio rondará los 5 bares y en caliente bajara a 2 bares y pico, si baja más de eso es cuando te debes de preocupar,si está en esas presiones posiblemente el sensor de presión de aceite este mal,si está por debajo de 2 en caliente tienes una fuga,por lo general suele ser en el cilindro 4 en el casquillo de biela o en las bancadas de los árboles de levas,esos motores tienen una actualización de la bomba de aceite sustituyéndola por otra ya rectificada en sus deficiencias,pero primero revisa las presiones que tienes,un saludo.