Foros | Webinarios | Blogs
 

Ford Fiesta 2005 1.6 Zetec Rocam No Enciende

Seguir
Buenas noches a todos. Les comento que hoy a la mañana no pude encender el auto. Es un Ford Fiesta del año 2005 con Motor Zetec Rocam 1.6 y 110.000 Kms.
Si bien en los dias frios le cuesta arrancar un poco, esta vez no arrancó. 
Probe por la tarde y sigue igual. Hice un testeo desde el tablero y los DTC que muestra como problemas me dan los códigos 9359; D262 y E510.-
Hace un tiempo le cambié el bulbo de temperatura porque me costaba hacerlo arrancar. Puede ser el mismo bulbo que este con el mismo problema??
Otra cosa es que noto mucha presión en el vaso de llenado del liquido refrigerante (en el bidón de recupero).- Sabe alguno que puede ser??

Desde ya muchas gracias a todos.

Saludos.


1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola, desde ya el bulbo de temperatura no influye en el encedido del auto, es simplemente un sensor. Sensa la temperatura del agua, no interfiere en el encendido del auto. Personalmente  llevaria el auto a medir la COMPRESION, porque digo esto, presion en el sistema (mas de la comun) de refrigerante puede ser motivo de SOPLE de junta, ya que parte de la compresion se filtro por otros conductos. Eso significa tambien que puede pasar agua a la camara de combustion evitando que halla una buena mezcla entre chispa y combustie dificultando el encendido.
  • hace 2 meses

    Avatar de Phillips2000

    Hola Forzos y gracias por la respuesta. Lo lleve al mecanico y para que arranque, si estaba mal el bulbo de temperatura. Lo cambió delante mío, dio arranque y prendió bien.
    Por lo de la presión, me dijo que esta dentro de lo normal. Igual, que por el kilometraje si este atento porque el modelo de motor suele presentar ese tipo de fallas. Asi que desde ya muchas gracias.