FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.720 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Prueba de motor y laser de lectora de Bluray

Seguir
Hola amigos, tengo un reproductor bluray que no me lee los discos, aparentemente la falla esta en el motor que hace girar los discos o en el láser, como hago para comprobar el estado de ambos???, se puede medir e inyectarle corriente al motor sin desmontarlo de circuito???, y la misma duda tengo con el láser, puedo probarlo sin sacarlo también???


  • hace 11 meses

    Avatar de manolo karvalo

    amigo. te pregunto si el lente semira que enciende una luz o no

  • hace 11 meses

    Avatar de DieguitoCarSer

    Si, es azul, pero parpadea y después desaparece

  • hace 11 meses

    Avatar de manolo karvalo

    amigo. entonces no tienes que revisar los flex porque si esta yegando volt. lo mejor seria que cambies ese lente por otro que sea igual a ese que tiene ese equipo

  • hace 11 meses

    Avatar de DieguitoCarSer

    Aaaaaa claro debe estar jodido el lente, y se conseguiran en locales de electronica????

  • hace 11 meses

    Avatar de manolo karvalo

    amigo. yeba ese de muestra para que te vendan otro igual y preguntas cual es el seguro que le bas aquitar porque traen un seguro de estaño ahi serca de los preset.

  • hace 11 meses

    Avatar de DieguitoCarSer

    Si voy a tener que llevarlo, amigo.....tenes mail????

  • hace 11 meses

    Avatar de manolo karvalo

    no amigo

  • hace 11 meses

    Avatar de DieguitoCarSer

    Aaaaa te preguntaba para enviarte un video por ahi, porque sino tengo que subirlo a youtube y es medio tedioso porque se clava a veces, ojala venga el repuesto del laser con la plaquita, sino estoy pensando en cambiar todo el mecanismo completo, hay respuestos en internet, pero hasta ahora no encuentro el laser solo, lo unico que hay es todo el mecanismo

  • hace 11 meses

    Avatar de DieguitoCarSer

    Okey, gracias por todo amigazo, me sirvio mucho hablar con vos, suerte.

  • hace 11 meses

    Avatar de manolo karvalo

    ok. amigo. hasta luego

1 Solución propuesta

hola amigo. desconecta  los  dos  motores y mide los terminales te tienen que medir 10  o 11 ohms, tanto el que hace girar el disco como el que hace deslizar el lente optico, y para saber si el optico esta bueno o malo limpialo con aire com primido o un izopo y pruebas con cd. de formato de musica si funciona asi  y no funciona con cd. conformato de video. tienes que cambiarlo por otro igual del mismo numero que ese que tiene el equipo. y siempre revisa los flex que hacen contacto con ese modulo donde esta todo lente y motores. saludos
  • hace 1 año

    Avatar de DieguitoCarSer

    Hola manolo, el mecanismo que mueve el láser aparentemente hace bien su trabajo, porque cuando le doy los 220v al reproductor se mueve hacia adelante y hacia arriba, y titila la luz, ahora puede ser que funcione mal la lente, por eso pregunte como probar el láser, voy a probar lo que dijiste, con respecto al motor que mueve el disco hace dos movimiento muy pero muy cortitos y se clava, y enseguida dice no disc.

  • hace 1 año

    Avatar de manolo karvalo

    por eso te indico que hagas la medicion en los terminales pero desconctado de lo bornes

  • hace 1 año

    Avatar de manolo karvalo

    pero antes prueba con los cd. de ambos formatos aber si lee

  • hace 1 año

    Avatar de DieguitoCarSer

    si si, eso lo voy a hacer ahora, te voy a estar informando.

  • hace 1 año

    Avatar de DieguitoCarSer

    Amigo, quiero hacer la prueba del laser que me dijiste pero no puedo meter la bandeja, se me sube el mecanismo del laser, ahi te paso el video, de paso te muestro otro en donde se ve el problema que tengo de lectura.

  • hace 1 año

    Avatar de DieguitoCarSer

    Acá esta el video del problema principal....https://www.youtube.com/watch?v=YIoQcetVO6E....
    ......Y acá esta el otro problema que tengo ahora, no puedo volver a poner la bandeja....https://www.youtube.com/watch?v=dbvHtjJ9woE&feature=youtu.be

  • hace 1 año

    Avatar de manolo karvalo

    no aparece el segundo video

  • hace 1 año

    Avatar de DieguitoCarSer

    En un rato lo subo de nuevo

  • hace 1 año

    Avatar de DieguitoCarSer

    En mi pc si puedo ver el video y en el celu no, estas con un celu o una pc???

  • hace 1 año

    Avatar de DieguitoCarSer

    Acá esta amigo, lo subí de nuevo.....https://www.youtube.com/watch?v=3nyf1UvhyiU

  • hace 1 año

    Avatar de manolo karvalo

    amigo. segun se ve esque has puesto el modulo mal no esta bien cierra la charola para dentro y coloca el modulo ahi bas aver el cambio porque ese modulo tiene que que estar en unos ganchos del modulo de plastico donde esta la charola que entra y sale

  • hace 1 año

    Avatar de DieguitoCarSer

    A dale, mañana me pongo a ver lo que me decis y te comento como me fue, pudiste ver el primer video en donde se ve el problema principal que tengo???, gracias por seguirme a esta hora amigo.

  • hace 1 año

    Avatar de manolo karvalo

    amigo si lo vi que el optico no da luz roja no enciende puede ser que el flex esta cortado alguna linea osea que no leyega volt. o por lo mismo que te indique al principio lo del motor porque cuando el motor que hace que deslize el lente no esta bueno de ohms. hace esa falla

  • hace 11 meses

    Avatar de DieguitoCarSer

    O sea que no se puede hacer la prueba del laser porque no funciona, directamente pruebo el motor??

  • hace 11 meses

    Avatar de DieguitoCarSer

    Amigo no te entendi lo del cierre de la bandeja, sobre todo lo de los ganchos de plastico, la saque de una unica forma, quite la bandeja sacandole las trabas de plastico y despues retire el mecanismo donde estavel laser, que tiene tornillos, por eso supuse que se pone de la misma manera, pero se me sigue trabando.

  • hace 11 meses

    Avatar de manolo karvalo

    amigo. esos son los ganchos esas que tu dices trabas porque cuando la bandeja esta a fuera es modulo tiene que quedar abajo para cuando la bandeja entre el modulo sube despues hace la prueba con los formatos que te indique arriba

  • hace 11 meses

    Avatar de DieguitoCarSer

    Listo!!!!....pude meterla!!!....me sirvió lo me dijiste y también este video que acabo de encontrar.....https://www.youtube.com/watch?v=P14eNaQwBd0......ahora tengo que probar el motor me mueve el láser y el que hace girar el disco.

  • hace 11 meses

    Avatar de manolo karvalo

    amigo. si el lente esta bueno y le yega el volt. te ba funcionar siempre y cuando los motores esten bien del ohmige que te indique

  • hace 11 meses

    Avatar de manolo karvalo

    amigo. comenta si funciono con los dos formatos del disco

  • hace 11 meses

    Avatar de DieguitoCarSer

    Si, ahora estoy por hacer las pruebas.

  • hace 11 meses

    Avatar de DieguitoCarSer

    No funciono amigo lo de limpiar el laser, pienso que son los motores, los flex, la plaquita en donde esta el laser, o la tarjeta logica quizas(a donde se conecta el cable hdmi), tengo otras dudas ahora, como hago para medir el voltaje de esos flex????(sospecho seriamente del que va de la paquetita del laser a la tarjeta logica que controla el video del repdroductor), y como desconecto los motores de las terminales para medirlos como me dijiste???