FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.757 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

em-400 vhf con el error synth unlock

Seguir
amigos quien me puede ayudar con este error que me presenta el em-400


    14 Soluciones propuestas

    Lo que te está indicando este error es que el pll está desenganchado lo cual puede ser porque las frecuencias que están programadas todas o algunas están fuera del rango del vco o bien porque el cristal del pell es de otra frecuencia comparado con la que hay programada, mira sí existe alguna frecuencia fuera del rango del equipo o si el cristal del pelele se puede programar con el software dado que sí no si no coincide con el que está instalado el sintetizador se desengancha
      crees que si sustituyo el cristal resuelva el problema ?
        le programe las 140.000 pero el equipo sigue igual
          SOLUCIÓN ACEPTADA
          Que modelo es el radio LAM50KDC9AA (146-174Mhz) O LAM50JDC9AA (136-162Mhz)
            el modelo es LAM50JQF9AA1AN
              146-174Mhz este es el rango del equipo
                perdona pero lo que te habia escribido es para otro tema?
                  hola revisa las fuentes de alimentacion primero. ya me toco un caso de esos y fue problema de alimentacion, lamentablemente puede haber otras causas.
                    el radio no se queda sordo el problema es que en la pantalla me aparece el error synth unlock
                      El cristal se puede ir de frecuencia pero no tanto como para que el pll se desenganche así si el margen es desde 146 tienes que probar dentro del margen no en 140
                        1)muchas veces le colocan otro codeplug con el warris.
                        2)otras lo abren con soft extreme, y colocan frecuencias que el radio no logra enganchar
                        y 3)algunas veces lo abren con sofware modificado y no engancha la frecuencia
                        tienes que descartar si es problema de software o hardware.... las 3 anteriores serian de soft
                          ya probé con el waris y con su codeplug , también ya mire en el xtreme y el software es el oficial de motorola así que definitivamente es hardware
                            Supongo que ya has probado a clonar la radio con un fichero que esté correcto, lo digo porque como ha dicho el compañero haby programas como fue en mi caso con la gm300 y el radiodoctor que la gente usaba pa meterle las frecuencias y cambiar cosas pero corrompían el codeplug de esta. Si no es así y dices que además has grabado frecuencias en el rango del equipo habría que ver en el interior. Se ha abierto alguna vez el equipo, se ha programado antes sin este error, cuándo da el error.
                              Pudiste resolver la falla?
                              A mi también me aparece SYNTH UN en la pantalla de la radio. Es una motorola EM400, modelo LAM50JQF9AA1AN.
                              Si alguien puede ayudarme se lo agradecere.