Tienda | Foros | Blogs | EN |
 

Electroválvula siempre abierta

Seguir
Antes de nada, dar las gracias a todos los que podáis aportar alguna luz al tema.
El tema es el siguiente......a un familiar le instaló un amigo un sistema de riego con cuatro sectores accionados por electroválvulas. El mismo se acciona mediante una app. de telefono y mediante un router, se hace funcionar el cuadro de mandos. El problema que tenemos, es que, si se pone a funcionar el cuarto sector, todo va bien, pero si accionamos para cerrar el cuarto sector y abrimos otro cualquiera......el cuarto SIEMPRE  queda abierto. Cambiamos electroválvulas, intercambiamos los selenoides y TODO FUNCIONA PERFECTAMENTE.....pero hagas lo que hagas.....el último sector siempre queda abierto (estando apagado)  no dispongo de datos, pero si a alguien se le ocurre alguna idea.......bienvenida sea. Gracias.


1 Solución propuesta

Hola. Creo que como para comenzar habría que verificar la placa de control de las electro válvulas. Desconéctala del router y verifica si estando abierta se cierra. Sin señal debería cerrarse. Cada electro tiene en paralelo un diodo con su bobina? Saludos
  • hace 3 meses

    Avatar de favallpa

    Como ya dije......se cambió las elctroválvulas de sitio y los selenoides tambien se intercambiaron por lo que los distintos canales van bien en todas las válvulas y las válvulas funcionan bien en otras posiciones.....pero la que se ponga en último lugar....sea cual sea la válvula o selenoide....siempre queda abierta.