Tienda | Foros | Blogs | EN |
 

Chispa en carbones de ingleteadora DW715

Seguir
Buenas noches estimados tecnicos tengo un problema con una ingleteadora dewalt dw715, la compre de segunda con un problema que habia que cambiarle el inducido se lo cambie con carbones y rodamientos ,la prendo la chispa entre el colector y carbones es normal pero cuando la apago ,la chispa es bastante pronunciada, alguien me puede colaborar, muchas gracias


4 Soluciones propuestas

SOLUCIÓN ACEPTADA
Que tal, mira muy común mente cuando algún devanado del rotor a sufrido algún daño. es probable que el estator también tenga algún daño.

la siguiente posibilidad es que no estén acentuando bien los carbones. limpia el colector y ranura el mismo.


Espero te sirva de algo

saludos
Buen dia gracias por su aporte ,preguntando me han dado una respuesta que me genera inquietud ,por ser una maquina con disco de corte de alta peligrocidad cuenta con un sistema de freno electrico el cuan funciona inyectando corriente directa por un dispositivo que se encuentra en el interruptor tipo gatillo y genera esta chispa ,que opinan gracias
Hola. No se estarán juntando la CA con la CC de frenado? Chequea que la CA sea efectivamente desconectada antes de aplicar el sistema de frenado. Saludos
Hola buen dia lo que me quiere decir es que el gatillo puede estar malo ya que este segun mis consultas es el que posee el diodo y la resistencia que hacen esta funcion, es de aclarar que le cambie carbones estos tienen alguna posicion especial algo asi como derecho o izquierdo. Gracias