Tienda | Foros | Blogs
 

Bobina

Seguir
Hola no se si mi pregunta es en este foro disculpas si no es así,tengo una máquina de cortar el pasto desmalezadora a nafta y no me enciende,el problema veo q esta en la bujia está no tiene chispa y es nueva,mi duda es si puede ser la bobina o alguna otra cosa ,no se como debo probar la bobina si me pueden ayudar agradezco.saludos


1 Solución propuesta

El problema no es de la bujía.
Puede ser de la bobina de encendido; el cable de alta tensión de la bujía; el interruptor de encendido o el magneto que genera la tensión.

Revisa el video

https://www.youtube.com/watch?v=N9W4IE7UuZc
  • hace 1 año

    Avatar de Arnaldo2017

    Gracias voy a probar cambiando la bobina ya q.no hace chispa la bujia

  • hace 1 año

    Avatar de Ennio Montenegro M.

    Mide si le llega tensión a la bobina.

  • hace 1 año

    Avatar de Arnaldo2017

    Como lo hago?

  • hace 1 año

    Avatar de Ennio Montenegro M.

    Con un multimetro en 20Vdc (tensión continua), entre el borne + y -. Al dar arranque, debe aparecer tensión por unos segundos.

  • hace 1 año

    Avatar de Arnaldo2017

    Muchas gracias

  • hace 1 año

    Avatar de Arnaldo2017

    Hola si tengo tencion,pero la bujia sigue sin hacer chispa,y ahora lo q me pasa es q le pongo la bujia y al darle con la piola para arrancar se traba le sacó la bujia y la piola de arranque anda bien no entiendo q puede estar pasando

  • hace 1 año

    Avatar de Arnaldo2017

    ??

  • hace 1 año

    Avatar de Ennio Montenegro M.

    Cómo verifica la chispa en la bujía..???

  • hace 1 año

    Avatar de Arnaldo2017

    La desenrroso pero le dejo el capuchon puesto y la hago tocar parte del metal de la cortadora le doy arranque y nada ,ensima como te.comentaba al darle arranque se traba eso con la Nubia puesta,se la sacó y el arranque gira perfecto