FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.613 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Ventilador gira lento, pero funciona (ya fue limpiado)

Seguir

Hola, mi duda es un poco concreta, ya que al ventilador lo desarmé integramente sigfuiendo varios tutoriales (y le saque el eje, del motor central, lo desarme todo, le quité lo sucio con un lubricante,y  luegole puse wD40 .

El resultado es que andubo mejor, pero no perfectamente. Ahora se jodió de nuevoy no gira, Prende, pero no gira, le cuesta horrores arrancar y no lo prendeo, pero de prender , prende.

La pregunta es, que herramienta y limpieza debo hacerle Exclusivamente para que funcione bine? o sea una vez desarmad, que tipo de limpieza debo hace
rle para que ande? por q xlo visto con solo quitar la grasa seca y poner wD40 no alcanzó.. Gracias

    2 Soluciones propuestas

    Hola ¿es un ventilador de pie? ¿el eje asienta sobre dos bujes? tendrías que cambiar los bujes y revisar el eje, si está marcado donde toca los bujes debes cambiarlo tambien... controla el valor del capacitor con un capacímetro o multímetro que tenga la opción de medir capacitores... Saludos
    • hace 4 meses

      Avatar de aleben

      Bueno asi lo tengo desarmado ahora, el capacitor que me dijeron está adentro de la cajita negra me imagino, tendria q enchufar el ventilador, y poner el tester debajo de la plaquita donde esta el capacitor en las patas, y ver si funciona verdad? Y luego en lo q tengo desarmado, seria aceite en el eje y e donde mas ? https://images2.imgbox.com/e2/ba/I7n1ZHDF_o.jpg

    • hace 4 meses

      Avatar de Sergio670

      El capacitor es esa pieza cuadrada y negra, se debe desconectar del bobinado y cortocircuitar sus conecciones por si quedó cargado (calculo que son los dos cables rojos, no se ve bien) luego se debe medir con un capacímetro teniendo en cuenta su valor en microfaradios y el porcentaje de tolerancia, esos valores suelen venir indicados en el cuerpo del capacitor... Mi experiencia me dice que es un problema de desgaste de bujes, esos bujes son autolubricados y una vez que empiezan estos problemas es mejor sustituirlos por otros nuevos, si el eje está desgastado tambien hay que sustituirlo...

    • hace 4 meses

      Avatar de aleben

      he notado que ahora no gira ni un centíemetro, nada. Esta completametne clavado. También noto que si usted observa el interior de la bobina, en los extremos del eje justo donde termina el centro de la bobina, hay como 2 peuqños engranajes de plástico. Esos engranajes llevaban 2 arandelas de goma. Una en cada extremo de del eje. Y estaban tan secos que se partieron en pedazitos. Esas gomas son indispensables?

    • hace 4 meses

      Avatar de Sergio670

      A veces se clava si queda mal armado... Bobinado o devanado es el conjunto de alambres de cobre que en este caso están en el estator, el cual rodea al rotor en donde está montado el eje. Esas arandelas no son de goma, son de una especie de fibra y se venden en comercio de repuesto de electrodomésticos y se piden según el diámetro del eje, son para corregir el juego entre el rotor y los bujes y centrar el rotor...

    • hace 4 meses

      Avatar de aleben

      iré a ver si consigo esas arandelas, por que he notado q depende como lo coloque el intento de arrancar del ventilador es mas intenso

    El WD 40 tiende a evaporase , después de limpiarlo debes de retirarlo y lubricar con 2 o 3 gotas de aceite ligero ( 1 - 2 - 3 , hidráulico u otro ) , checa el eje , con las yemas de los dedos recorre el eje y si notas un ligero desnivel  tiene desgaste y es necesario sustituir , los bujes no deben estar rayados , marcados o con juego , después de armar golpea el eje en sus 4 puntos cardinales con el mango de un desarmador para que se centre el eje , suerte y comenta .
    • hace 4 meses

      Avatar de aleben

      Intentaré lo que me han dicho, gracias. Y tengo un tester, ahora probaré

    • En la foto se observa el eje marcado ( parte delantera ) debes de checar el buje delantero que no esté rayado , marcado o con desgaste y checa el eje que no tenga desgaste , centra el eje como te indique .

    • Si el eje estando apagado gira suave pero al encender se pone duro y es casi imposible mover con la mano y emite un zumbido , tiene desgaste , ya sea en bujes o eje .