Tienda | Foros | Blogs | EN |
 

Ventilador

Seguir
Hola tengo un ventilador de pie esos comunes y tengo el problema que se queda pegado cada vez que enciendo le cambié los bujes de adelante y atrás y el capacitor también está bien, cuando esta apagado gira re livianito pero apenas quiero encender y vuelve a pegar. Necesito ayuda por favor alguna sugerencia desde ya muchas gracias


1 Solución propuesta

SOLUCIÓN ACEPTADA
La falla es por desgaste del eje por eso se magnetiza ( se pone duro y es casi imposible girar el aspa con la mano ) , checa el eje con las yemas de los dedos recorre el  eje y si notas el mas leve desnivel este ya no sirve , en ocasiones basta observar que el eje este rayado o marcado para destectar el desgaste , suerte y comenta.
  • hace 1 mes

    Avatar de jose ricardo osuna

    Mirá yo le cambié los 2 bujes, le probé con 3 ejes distintos y sigue así la verdad que yo solo pienso en el bobinado si puedo hacer algo, le probé solo sin eje y le puse un destornillador y si pega por todos lados

  • Cuando se magnetiza es debido a desgaste de bujes o eje , generando un zumbido , pero checa golpeando el eje con el mango de un desarmador en sus 4 puntos cardinales para que se centre el eje .

  • hace 1 mes

    Avatar de jose ricardo osuna

    Ok voy a probar eso ahora y te comento

  • hace 1 mes

    Avatar de jose ricardo osuna

    No mirá no puedo encontrar la falla porque apagado el gira bien liviano y no tiene juegos el eje, si para adelante y para atrás pero creo que con anillitos que vienen para eso se lo regula. Otra cosa nosé que pensar. El bobinado no tendría nada que ver? Te pregunto por las dudas?

  • hace 1 mes

    Avatar de jose ricardo osuna

    Mirá ahora probé y con un poco de fuerza le moví La flecha para un costado tipo cejado nosé si me explico y quiere girar, podría probar con otro buje capas funcione

Ver pregunta en English : Fan