Tienda | Foros | Blogs | EN |
 

lustradora

Seguir
hola muchachos de yo reparo me llego al taller un lustradora de piso domestica marca electrolux......lo q le pasa es q anda 10 minutos y empieza a bajar sus revoluciones el motor como q se calienta y no tiene fuerza es un motor a carbones......saque los carbones y no estan gastados tiene todavia bastante carbon....la cuestion es esa q sale andando joya en frio pero cuando ntra a calentarse no tiene fuerza.....quisiera q me ayuden....o pongho carbones nuevos o me inclino por el bobinado del motor


1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola. Creo que tienes que comenzar limpiando y controlando el inducido y sus delgas. Hay exceso de chispas? El motor gira libre? Saludos
  • hace 1 año

    Avatar de yamiltecnico

    hola servi si el motor gira libre y exceso de chispa no hay.....en realidad lo q note q cuando empieza a bajar sus revoluciones el motor despues de andar 10 minutos q se calienta los carbones hacen un poco mas de chispas q cuando arranca en frio andando bien....q decis q haga para empezar

  • hace 1 año

    Avatar de servimat1
    Moderador

    Como te decía. Comienza limpiando las delgas y entre ellas del inducido. Controla en principio con un tester entre cada delga y el cuerpo metálico

  • hace 1 año

    Avatar de yamiltecnico

    ya hice limpieza y sigue haciendo lo mismo.... lo desarme todo al motorcito y lo q noto q esta tocando de un lado el estator en el interior de las delgas de las bobinas....nose si me entendes el estator del eje rosa en las paredes de chapa de la bobina pero de un solo lado del otro lado esta mas lejos....se escuha cuando la enchufo el ruido a rozamiento y cuando lo desarme a simple vista te das cuenta.....se abra torcido el eje porq los bolilleros no tienen juego el eje no tienje juego

  • hace 1 año

    Avatar de servimat1
    Moderador

    Puede que se haya doblado el eje. Para mayor seguridad sube una foto de la zona.