Tienda | Foros | Webinarios | Blogs
 

Lavarropar GAFA Aquarius 6505 no centrifuga.

Seguir
Hola amigo, tengo un lavasecarropas GAFA aquarius 6505, el problema es que no centrifuga en la última etapa, digo así porque en el proceso de lavado hace 2 centrifugados, uno después del enjuague y un centrifugado final, es éste el que no funciona, revisé la bomba y desagota normalmente, revisé el servo y funciona bien, y la plaqueta la reemplace por otra que está funcionando bien en otro lavarropas y hace la misma falla. Estoy confundido con la falla, ya que si lo pongo a centrifugar solamente pero SIN AGUA Y SiN ROPA, o sea en vacío centrifuga. Tengo la sospecha de que pueda ser la caja de engranajes pero como en el primer centrifugado hace el proceso me confunde. Agradecería alguna orientación al respecto para no empezar a comprar y cambiar repuestos inutilmente. He leído los otros post al respecto pero no he podido hallar la solucion.Muchas gracias.


  • hace 1 mes

    Avatar de Marcelo De Paul

    Hola gracias por responder, si desagota, sólo no arranca el últimob centrifugado. Desagota toda el agua y al momento de el centrifugado final pone E3, pero la bomba anda y no está obstruída.

4 Soluciones propuestas

el ultimo centrifugado se habilita cuando detecta el presostato y el contacto de puerta, despues corre por tiempo y si no desagota en el tiempo correcto no alcanza a habilitar el giro del motor
  • hace 1 mes

    Avatar de Marcelo De Paul

    Gracias por responder, estoy sospechando ahora por lo que me comentás del preostato

  • hace 1 mes

    Avatar de jorgegir

    es mas factible que la bomba no tire el caudal debido o el drenaje tenga alguna obstruccion

  • hace 1 mes

    Avatar de ROBERTO BERENYI

    Cambie la bomba!! Tres personas y dos placas se lo están indicando.

Si no desagota antes del centrifugado final, cambie la bomba.
  • hace 1 mes

    Avatar de Marcelo De Paul

    Hola gracias por responder, si desagota, sólo no arranca el últimob centrifugado. Desagota toda el agua y al momento de el centrifugado final pone E3, pero la bomba anda y no está obstruída.

El error 3 es de desagüe revisa que no tenga juego hacia los lados la bomba, toca la paletita y fíjate si se mueve hacia adelante y atrás o hacia los lados de tener este movimiento remplaza la bomba. Revisa las mangueras. Otra cosa que te puede tirar este error te lo digo por que me ah pasado es el plastiquito que sostiene el motor de torque este mal colocado revisa su posición  por eso no te tira el centrífugado largo...en la casa del cliente estuve un día entero buscando la falla y era ese plástico. Saludos.
  • hace 1 mes

    Avatar de Marcelo De Paul

    Hola muchas gracias por responder, como identifico el plastico del motor de torque porque no entendí muy bien dónde está, disculpame la pregunta. Gracias.

  • hace 1 mes

    Avatar de Marcelo De Paul

    Noto que probando sin ropa ni agua, arranca la bomba y no para más, no pasa al centrifugado, probé con otra plaqueta y hace lo mismo

  • hace 1 mes

    Avatar de Marcelo De Paul

    y otra cosa que noto es que no salta la alarma al abrir la tapa, revisé y limpie el sensor

  • hace 1 mes

    Avatar de ROBERTO BERENYI

    Cambie de bomba, cambie de bomba y cambie de bomba. Dos placas y dos personas le están indicando problema de bomba.

Hola, amigos, les comento que busqué la falla con todos sus consejos y aleatoriamente funcionaba el lavarropas, así que como no soy técnico en lavarropas terminé llamando a uno que me recomendaron, lo extraño es que cuando vino el lavarropas comenzó a funcionar correctamente en todos los intentos que hicimos, yo no entendía nada, la cosa es que se fué, no quiso cobrarme nada y desde entonces funciona bien. La verdad es que no entiendo, lo último que hice fué limpiar contactos, todos los que tenía a mano y ver como estaba el presostato por el consejo de jorgegir , la cosa es que hasta el día de hoy está funcionando ok, o algo había en el presostato o un falso contacto pero no volvió a fallar. Les agradezco enormemente su colaboración.