Tienda | Foros | Blogs | EN |
 

Longvie mod L4616 fallas en programador

Seguir
Buenas noches tengo un problema con el lavado de este lavarropas se cambió el programador capacitor presostato bomba de desagüe y parte del cableado y no tiene fuerza el motor en la etapa de lavado. Mi pregunta es posible que por no tener la resistencia no me acople el capacitor? 
desde ya estoy agradecido con la ayuda


1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola, no entiendo lo de "por no tener resistencia....". Para sacarte la duda prueba el motor fuera de la máquina, si funciona bien revisa el cableado y conectores que van al programador y también controla si al momento del lavado llega corriente a la ficha del motor, mide con tester entre el pin que está solo y los dos del medio, debe llegar 220 V al mismo tiempo, revisa y comenta, saludos.
  • hace 27 días

    Avatar de Diego Bathory

    Gracias alturasbal por tu atención, el motor lo probé afuera (directo) y funciona normal y el cableado se lo cambie por qué estaba muy deteriorado mi pregunta. Es posible que influya la resistencia en el normal funcionamiento del motor?

  • hace 27 días

    Avatar de alturasbal

    Te referís a la resistencia de calentamiento? No influye en el motor, controla que tensión llega a la ficha del motor, si es menos de 220V el problema está en el programador y también revisa si está bien conectado el cableado.

  • hace 26 días

    Avatar de Diego Bathory

    Gracias voy a ver si al cambiar el programador no invertí algo sin darme cuenta luego comento

  • hace 26 días

    Avatar de Diego Bathory

    Hola alturasbal me fijé en el cableado tal como indicaste y efectivamente estaba mal así que lo solucione. Gracias por la ayuda saludos

  • hace 26 días

    Avatar de alturasbal

    Me alegro que hayas solucionado el inconveniente, saludos.

Ver pregunta en English : Longvie mod L4616 programmer failures