Tienda | Foros | Blogs
 

Dream blue 6.06 error 1 en la placa

Seguir
Primero que nada hola, gracias por leerme.

Tengo un Drean blue que al momento de empezar el enjuague se queda tildado y marca error1, limpié todas las mangueras y revise las bombas, también probé con una luz si llegaba corriente y llega. Así que desarmé la placa y noté que tiene un destello. Quisiera saber qué componente tengo que cambiar, supuse que es el que está rodeado de negro (con la inscripción VIper 12a E9120, o eso creo, no se Lee bien) pero quería estar seguro, alguien experimentado en el tema? 

Desde ya muchas gracias(Adjunto foto de la placa)

(Invalid img)


2 Soluciones propuestas

Hola, eso ennegrecido que ves es carbonilla proveniente del motor, limpia la placa con alcohol isopropílico, cambia la bomba y prueba a ver si hace lo mismo, saludos.
  • hace 2 meses

    Avatar de Tomás Glaría

    Cambie la bomba, limpié la placa y el problema persiste, cómo podría llegar carbonilla a una parte tan específica de la placa?

  • hace 2 meses

    Avatar de alturasbal

    Llega por estática, con el lavarropas vacío programa un centrifugado y controla si llega corriente a la bomba.

  • hace 2 meses

    Avatar de Tomás Glaría

    Con el programa de centrifugado la bomba funciona perfectamente

Estimado, si tiene tensión en la bomba, pero no arranca, reemplacela y vea que ocurre. Si estuviese dañado el Viper, la placa no enciende. Saludos
  • hace 2 meses

    Avatar de Tomás Glaría

    Hola, gracias por contestar, la bomba funciona si lo pongo en centrifugado, por eso mi duda, pero en enjuague parece que no le llegan 220. La placa está así: https://ibb.co/TT2whc0 si no es el VIper que puede ser?