Tienda | Foros | Blogs | EN |
 

Lavarropas dream excelente blue 6.06p

Seguir
Cuando se pone el programa Y se enciende. Se encienden las 3 luces en forma alternativa Y no funciona. Hice las pruebas del manual Y que me sugirió el foro, desconecte la bomba; afuera funciona Y probando la llegada de señal probé con una lámpara Y no llega tensión. El sensor de apertura de puerta, igual. Y cuando saque la plaqueta estaba mojada por completo por que alguien que hizo un arreglo de un termo le tiro agua Y el integrado parecía estar mojado. Seque la plaqueta con un secador de pelo, arme devuelta Y el problema sigue igual. Prende los 3 led Y no arranca. También le hice los reseteos del manual Y no dieron resultado


3 Soluciones propuestas

Hola
Todo indíca que la placa está mál, comprueba si le llega el voltaje correcto a la entrada de alimentación de ella, si es el correcto, placa dañada
Saludos
Hola Javier. Más allá de que la placa al mojarse pudo haberse dañado, que los leds se enciendan en forma alternativa es señal de que la tensión de línea en tu domicilio es muy baja o muy alta. Nada perderías al medirla. Saludos.
  • hace 3 meses

    Avatar de Javiernetto87

    La tensión en casa la hemos controlado Y es normal. Alguna otra sugerencia? Gracias por tomarte el tiempo para ayudarme

  • hace 3 meses

    Avatar de Claudio Persson

    No hay de que Javier. Si me dijeras que los tres leds se encienden juntos, determinado número de veces, cabría sospechar de alguno de los periféricos del lavarropas. Al encenderse en forma escalonada, si la tensión de línea es normal, nos encontramos, según estimo, ante una falla de la placa. Más teniendo en cuenta que se mojó. Perdido por perdido, probá secarla con un secador de pelo o dejándola al sol un par de días y fijate que sucede.

PARPADEAN LOS LED...

O SE ENCIENDEN ESCALONADAMENTE..

DE IZQUIERA A DERECHA???