Tienda | Foros | Blogs | EN |
 

Lavarropas drean concept 5.05 no centrifuga

Seguir
Hola amigos buen dia! el lava llega a su ciclo de centrifugado desagota perfecto y luego de unos minutos de espera marca el error de blocapuertas, a lo cual logicamente fui directo a el, lo puentee para que arranque directo y sigue marcando la falla cuando esta por empezar a centrifugar, creeria que ya es problema de plaqueta, pero escucho otras opciones antes de cambiarla por las dudas, gracias!!


  • hace 3 meses

    Avatar de Robertohernan2016

    Bueno ya chequee nuevamente los terminales, vuelve a marcar el error, tambien note que el tacho destraba para centrifugado lo que me hace pensar que el termo tambien esta funcionando, me queda revisar engranajes y embreague, eso en que puede afectar o porque marcaria el error de puerta? gracias y saludos

3 Soluciones propuestas

Hola, el puente se hace entre los terminales BP2 y BP3, el BP1 déjalo sin conectar y aislado por las dudas, revisa si el puente está bien hecho y ten en cuenta que hasta el arranque del motor pasan unos 5 minutos, saludos.
  • hace 3 meses

    Avatar de Robertohernan2016

    Hola voy a volver a chequear las terminales y te comento que paso, saludos y gracias

Revisa el Termoactuador y el engranaje de.la caja, sistema kit de embrague.
  • hace 3 meses

    Avatar de Robertohernan2016

    Hola Andres voy a chequear eso tambien, ya que he movido el engranaje a mano y hace un ruido como q roza con algo

Estimados buen dia, luego de realizar todo tipo de pruebas electricas en componentes y chequear la caja, y encontrar que todo estaba en perfecto orden cambie la plaqueta y se soluciono el problema, saludos