Tienda | Foros | Blogs | EN
 

Pregunta sobre página insegura

Seguir
Hola
A ver si me pueden informar: Luego de un reinicio de la compu no pude ingresar a la pagina.....solo a esta.....con las demás ningún problema.
La leyenda en Ingles (que no entiendo nada) algo así como "pagina insegura" los certificados no son validos por ser auto-firmados.
Tuve que agregar una excepción para poder ingresar, pero no estoy seguro de lo hecho esté bien realizado, supuse que sería por el cambio de proveedor ...pero no lo sé. 
Saludos


  • hace 1 año

    Avatar de yonny m diaz silveira

    Hola, a veces ( Luego de algunas actualizaciones de mi navegador - Firefox) me sucede igual... Si la pagina es conocida, puedes agragar la excepción.. saludos

  • hace 1 año

    Avatar de Ricardo Ab.

    Si la página problemática es ésta y ya agregue la excepción, lo raro es que no se actualizó nada. Solo apague un rato y al volver ....bueno esto. Es raro. Gracias por tu respuesta.

  • hace 1 año

    Avatar de elektomaq
    Moderador

    Ricardo
    Revisa la barra de navegación como comienza
    Si dice https://www2.yoreparo.......
    O si dice
    https://www.yoreparo......
    O
    http://yoreparo.......

    Creo que el problema es con la url con www2
    Si la corregís te da página segura

  • hace 1 año

    Avatar de mauricio
    Admin

    Eso puede ser, estamos arrastrando un fallo, antes www2 era una dirección legal de la página, es decir, la estábamos utilizando para un fin, y fue útil, pero ahora nos está generando problemas, www2 ya no es una dirección válida, y hay muchas URLs y mucho uso de la página con ese www2 que conservan por ejemplo quienes acceden por un Bookmark en favoritos viejo que tienen registrado, por algún email, etc... Espero poder solucionarlo pronto con una redirección para que todo el que llegue por www2.yoreparo.com sea redirigido a la dirección correcta que ahora es simplemente yoreparo.com. Gracias!

  • hace 1 año

    Avatar de Ricardo Ab.

    Chasss Gracias Muchachos.

  • hace 1 año

    Avatar de Ricardo Ab.

    Claro ...aparte del fallo yo estaba ingresando mal (no sabía del cambio) tenia como marcador www2 y ya está corregido.
    Hurra jajajajaja ahora siiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii. Son unos genios.

1 Solución propuesta

Hola Ricardo

Hacer un par de horas, que calculo fue cuando te sucedió esto, estábamos con un problema relacionado a eso justamente, era un problema técnico que pude solucionar. Sobre las 3 de la tarde de Uruguay hasta las 6 de la tarde estuvo el problema. Supongo que en en este momento si quitaras la excepción que agregaste ya no tendría que manifestarse más el problema, pero cualquier cosa por favor teneme al tanto.

Gracias por estar siempre al tanto de reportar cualquier problema y perdón si algunas cosas no tenemos la velocidad que quisiéramos en solucionarlas. 

Saludos!
  • hace 1 año

    Avatar de Ricardo Ab.

    Hola Mauricio, gracias por responder...me quedo mas tranquilo sabiendo que era un problemita temporario.
    Todo lo demás 10 puntos felicitaciones y quedate tranquilo que cualquier problema lo comunico.
    Nuevamente gracias por estar siempre "al pie del cañón"

  • hace 1 año

    Avatar de mauricio
    Admin

    Muchísimas gracias! :) Acordate que cualquier cosa me podés enviar Chat también entrando a mi perfil... sinceramente todavía no tengo un uso muy fluido del chat, hay mensajes que me están esperando ahí hace rato, pero es una forma directa que está a las órdenes para cualquier cosa. Saludos!

  • hace 1 año

    Avatar de Ricardo Ab.

    Ya que estas a mano te consulto ¿se pudo resolver la subida de adjuntos (pdf en particular)? Quise subir un manual y fué imposible. No volvi a intentar pero si se resolvió lo subo. Gracias y saludos

  • hace 1 año

    Avatar de mauricio
    Admin

    Todavía no, como adjunto no, lo que es imágenes sí con su botón correspondiente. Lo soluciono ahora en la siguiente liberación de versión nueva, durante esta misma noche. Eso espero! :)