Tienda | Foros | Blogs | EN |
 

biwis 100 yamaha

Seguir
hola amigo tengo una yamaha biwis 100 prende y anda bien pero cuando esta en neutro hecha mucho humadera que podra ser y a veces cuando esta en movimiento que le hago quiero como meterle mano yo mismo para saber coimo funciona  gracias


  • hace 1 año

    Avatar de MJGTSAS

    buenas tardes gilbertico,de que año es .

  • hace 1 año

    Avatar de gilbertico

    año 2007

2 Soluciones propuestas

Hola gilbertico ,las causas por las que te humea ,pueden ser varias,siendo 2007 y dependiendo del uso podes tener problemas de guias de valvulas o un reten que deja pasar aceite,si fuera aros el humeo seria permanente.Saca la bujia y verifica si esta humeda con aceite,otra cosa el caño de escape esta seco  o  humedo con aceite.
Comenta que conocimientos de mecanica tenes porque las reparaciones no son complicadas pero si hay que conocer algunas cosas de mecanica.
  • hace 1 año

    Avatar de gilbertico

    no tengo muchos conocimientos de mecanica pero tengo nociones para decir que esa moto yahama biwis 100 no tiene valvulas no se que viene al caso de que me comenten que revise valvulas, tiene como unos 36 km de recorrido quero empesar a desarmar esa moto yo mismo no por tacañes para enviarla a un mecanico si por que queiro saber su funcinamiento gracias

  • hace 1 año

    Avatar de MJGTSAS

    Entonces tu motor es dos tiempos yo asumi que es de las nuevas que vienen con motor 4 tiempos .debiste incluir el año de fabricacion nadie es adivino.

Deberás de llevarla  a un taller, ya que necesita  una revisión  completa