Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] falla en xerox workcentre 3550

23/7/2013 10:21PM
hola amigos tengo una falla de una copiadora xerox 3550 la falla es que las hojas me las saca en blanco y las impreciones tambien
espero me puedan orientar con esta falla
ya que he probado con otros cartuchos originales gracias
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
24/7/2013 03:52PM
Colega Valoren las respuestas! Porfavor![b][/b]
tecnocopia 1915
SOLUCIÓN
23/7/2013 11:30PM
checate el laser
24/7/2013 02:26AM
parece ser que se trata de adivinar, pues no mencionas ni siquiera si ya hiciste servicio o que revisaste. ayudate a ti mismo
docuplu1 128
24/7/2013 02:31AM
Hola ya hice el servicio de limpieza y limpie el láser
Y lave el rodillo de transferencia gracias y una cosa más
Que se me olvido agregar es darles las gracia
A todos ustedes
24/7/2013 07:48AM
Lavar en rodillo de tranferencia? Explica con detallades que es eso de lavar el rodillo de transferencia, como lo hiciste? antes de hacerle ese servicio al equipo el funcionaba?...saludos
tecnocopia 1915
24/7/2013 09:44AM
Hola otra vez aquí con la falla de la máquina
Xerox 3550 limpie el rodillo de transferencia con
Una toalla especial para rodillos de tranferenci
Esos lo puedes encontrar en Katun y la máquina
Dejo de funcionar de repente y le mando sacar una copia
U impresión y me saca puras hojas en blanco
Gracias
24/7/2013 11:10AM
manda una impresión, apaga la maquina en cuanto escuches que tomo la hoja y revisa el rodillo de drum,¿se nota alguna imagen? antes de esa falla le diste mantenimiento?
24/7/2013 11:28AM
La maquiana sigue igual ya limpie el láser le di servicio
De mantenimiento cambie cartuchos y la vdd
Ya no se qué más hacerle ala y cuando mandó sacar
Copias me saca muchas hojas en blanco si me pueden orientar
Que más hacer se los agradezco gracias
24/7/2013 12:05PM
Amigos ya revise el láser con la simulación 06 -100-06-110
Y la 06-200 y en las 2 primeras me marca en el ataría
Low me podrían orientar en eso por favor gracias
24/7/2013 12:06PM
que diferencia!!.. pero yo creo te le diste en la torre al rodillo de tranferencia o tienes un falso contacto en esa area.
docuplu1 128
24/7/2013 12:06PM
te hago un regalo http://depositfiles.org/files/wp63cboa4 en la pagina 88 esta el procedimiento a tu problema
actualización de firmware http://depositfiles.org/files/evo78atq3?redirect
Espero te sirva bendiciones
24/7/2013 12:58PM
mandas solo una copia o impresion y te salen muchas hojas en blanco?
docuplu1 128
24/7/2013 02:02PM
Si efectivamente mi amigo saco una copia u
Impresión y manda muchas páginas en blanco
24/7/2013 02:37PM
ya vez, no te cobran por letra y yo no soy adivino.. tienes una bronca en el registro, al momento de hacer su bucle, no lo hace, no se detiene y la maquina expulsa la hoja sin hacer la impresion la segunda igual y asi se sigue, seguramente el embrague. suerte
docuplu1 128
24/7/2013 02:53PM
Entonces no es el láser y encontré una patita de un sensor
Quebrado tu creas que ese mi problema y no sea eléctrico
24/7/2013 03:14PM
nunca mencionaste esa pieza!! pero en fin! de todos modos adivine por donde esta la bronca.
docuplu1 128
24/7/2013 03:23PM
Si ya revise el embrague k me mencionaste
Y el sensor k se quebró esta justamente abajo
Del rodillo de registro en k parte de la república
Mexicana eres disculpa
24/7/2013 03:46PM
saludos. de mexico d,f. solo porque si eres tecnico te ayude, hay quienes regalan la informacion y no valoran este trabajo. suerte
docuplu1 128
24/7/2013 03:50PM
Pues gracias de verdad gracias si soy técnico pero
De Samsung y sharp Xerox casi no me meto con
Estos equipos y estoy a tus órdenes Aki en chihuahua
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta