Registrarse Gratis

¡Únase para Aprender y Compartir!

TOSHIBA ANALOGA 5560 solo alimenta por bandeja normal

12/9/2006 03:03AM
ESTE EQUIPO NO ALIMENTA POR NINIGUNA DE LAS DOS BANDEJAS FRONTALES. AL COLOCAR PAPEL EN LA BANDEJA NO SE ACTIVA EL MOTOR QUE ELEVA EL PAPEL Y LA MAQUINA MANTIENE LA SEÑAL DE FALTA DE PAPEL.

sin mayusculas por favor
pibecom1 141
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
13/9/2006 04:27PM
Hola amigo, Chequea el motor del conjunto de transporte vertical que se encuentra en la parte posterior, al lado del pote de toner residual, generalmente se le quebra engranaje que esta al lado de este motor. La otra posibilidad es que se encuentre quemado algún fusible en la fuente de poder de baja tensión, que se encuentra al lado derecho del motor que te menciono.

Saludos
ASISTIÓ A LA SOLUCIÓN
15/9/2006 12:26AM
HOLA GABRIEL MUCHAS GRACIAS POR LA AYUDA.
HOY REVISÉ NUEVAMENTE EL EQUIPO.
TODOS LOS FUSIBLES ESTAN OK AL IGUAL QUE LA PIÑONERÍA EN TORNO AL MOTOR.
EL DAÑO PERSISTE.
NO SE SI EL HECHO DCE QUE LCF(ALIMENTADOR DE GRAN CAPACIDAD) NO FUNCIONE DEBIDO A UN PIÑÓN ROTO TENGA QUE VER CON EL PROBLEMA DE QUE LAS BANDEJAS FRONTALES NO FUNCIONEN
pibecom1 141
17/9/2006 01:44AM
Para solucionar los problemas hay que encontrar el punto común del asunto, sí lo tiene. El alimentador de alta capacidad fayó en el mismo momento o es anterior?. Otro origén podría ser algún voltaje que alimente los motores o elguna ptra cosa por el estilo.
ASISTIÓ A LA SOLUCIÓN
17/9/2006 10:07PM
Si mal no recuerdo esta maquina tiene unos breackers que cuando se disparan todo el conjunto te deja de funcionar.Checa y avisas.
ASISTIÓ A LA SOLUCIÓN
20/9/2006 12:38AM
que tal



si como dices el lfc no funciona puede ser que la maquina para proteger bloquea la alimentacion, entonces primero ay que desbloquear el equipo par aque asi ya funcionen los casett, con 0,8 enciendes el equipo aparece ad, luego colocas 86 print, coloca 0 interup, con eso grabas el valor, luego apagas y prendes el equipo, con eso se habilita


espero te ayude

suerte Very Happy
checoman 250
ASISTIÓ A LA SOLUCIÓN
22/9/2006 04:14AM
Bueno primero que todo mil gracias a ustedes por la ayuda.
Hoy Chequee nuevamente el equipo, seguí la instrucción de CHECOMAN y el LCF se intentó mover. De esto me queda la conclusión de que tengo que conseguir el piñón del LCF porque cuando la máquina inicializa monitorea el LCF y hace un sincronismo.
Cuando termine el asunto con gusto les comunicaré
pibecom1 141
03/10/2006 03:56PM
Bueno cojí el piñón roto del LFC y lo reparé.
El LFC quedó funcionando, pero con las dos bandejas frontales nada. Saqué cada uno de los motores del sistema que eleva el papel y estando afuera muy de vez en cuando se mueve, no se pero pienso entonces que el problema es el sensor que checa las bandejas
pibecom1 141
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta