Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] fotocopiadora canon ir1310 salen las copias en blanco

06/6/2013 12:26PM
la copiadora no esta conectada para imprimir, solo fotocopiADORA
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
06/6/2013 01:27PM
Ese equipo cuando imprime el reporte pero copia en blanco, la falla es el cable plano del escaner.
SOLUCIÓN
06/6/2013 12:37PM
Para descartar problemas de escaner, yo lo que haría sería sacar una impresión de algún reporte de la máquina, si sigue saliendo en blanco el problema lo tienes en el grupo tambor o en el revelador.También tendría en cuenta a causa de que se ha producido el fallo, si ha sido despues de poner toner, si después de quitar atasco,.......Puede ser que tengas mal colocado el grupo tambor. Si no eres técnico es difícil explicarte. SUERTE y comenta....
ASISTIÓ A LA SOLUCIÓN
06/6/2013 12:50PM
Si soy tecnico y ya verifique lo que indicaste, gracias, pense en probar cambiando los rodillos de carga ,primero el primario y luego el e transferencia
06/6/2013 12:54PM
Si puedes intercambiar todo el grupo con otra máquina, así saldrás de dudas. A mí alguna vez se me ha dado ese problema y era que el revelador no estaba bien unido al tambor, aunque a simple vista se viese bien, al final opté por poner dos tornillos en los extremos del tambor que se unen con el revelador (tienen una flecha dibujada) para que estos dos grupos queden perfectamente unidos. SUERTE
ASISTIÓ A LA SOLUCIÓN
06/6/2013 12:59PM
Gracias hermano probare lo de los tornillos, un abrazo que estes bien
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta