Registrarse Gratis

¡Únase para Aprender y Compartir!

SHARP AL-2040 Exposición Manual

28/6/2011 08:50AM
se puede configurar la fotocopiadora Sharp AL-2040CS para que al encender la máquina el tipo de exposición quede en Manual y no en Automático? y cual sería el procedimiento a seguir?

desde ya gracias... saludos a todos...
¿Sabes la respuesta?Responder
28/6/2011 08:53AM
hola mi pregunta es , ¿poruqe sacarla de automatico? Si la maquina esta bien ajustada y bien de materiales, no hace falta pasarla a manual, salvo que sea un original muy oscuro o muy claro..
JOSELO. 253
comentario
28/6/2011 09:06AM
dado que ya lo limpie por completo y el cilindro y revelador son nuevos, la copia sale mas clara en el Modo automático, y en Manual sale perfecta. y mi pregunta es si se puede configurar para que al encender la fotocopiadora entre en Modo exposicon Manual y no Automático...

gracias de vuelta.
28/6/2011 12:58PM
hola que tal.
segun yo... no se puede alli los colegas me corregiran ya que el punto de partida del equipo es automatico, si las copias te salen palidas es un problema a resolver no deves evadir el problema sino resolverlo, ya limpiaste todos los espejos, (scanner, laser) el hilo de la corona de transferencia, digo dale un servicio completo al equipo.
comentas.
leo2006 184
comentario
28/6/2011 12:59PM
Entra a servicio "c" "a" "c" "a", ponle "46" "1", te va a aparecer en todos los modos la opción para que puedas cambiarla, debes ir eleigiendo entre automático, manual o foto, y mixtas, el valor mas bajo es mas claro, mas alto es mas sólido, pero te sugiero que antes de realizar todo este ajuste primero limpies la óptica y de ser posible el láser, recuerda que en modo automático el equipo auto regula la intensidad de la exposición. espero te sirva el tip.
comentario
28/6/2011 03:42PM
ya he desarmado y limpiado perfectamente la unidad de exposición, los espejos y las lamparas, lo intrigante del problema es que en el modo manual sale perfectamente y en automatico sale como opaca la copia.... otro detalle es que al darle "impresion" desde la pc, la copia sale perfecta por mas que esté en automático...

gracias por responder...
28/6/2011 04:48PM
Tu comentario confirma lo que te digo, traes opacidad en el escaner,pues alimprimir no usa el escaner, solo el láser, por eso te sale bien, pero hazle el ajuste que te digo y listo.
comentario
28/6/2011 10:38PM
un tip mas, espero te sirva.
subele un poquito de potencia al laser minimo a 6k.eso te puede ayudar.
comentas lo he probado y me resulta ok.
leo2006 184
ASISTIÓ A LA SOLUCIÓN
15/7/2011 04:30PM
limpie el poligono laser y sustituí el cartucho de revelador y quedo bien la copia..
gracias a todos por las respuestas.
un saludo
¿Sabes la respuesta?Responder