Registrarse Gratis

¡Únase para Aprender y Compartir!

Sharp AL-2030 Marca Error L4

05/11/2009 11:19PM
Hola compañeros tengo una copiadora Sharp AL-2030 Marca error L4, ya se que es un error del motor principal, pero, mi pregunta es como lo puedo solucionar, o como lo checo, para ver si el motor esta funsionando correctamente, y sobre todo, cual es el motor principal???

Saludos
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
06/11/2009 12:47AM
entra a diagnostico c-auto-c-auto codigo 25-1 para probar el motor principal
revisa el cable plano del motor sino funciona piensa en cambiarlo


saludos
ASISTIÓ A LA SOLUCIÓN
06/11/2009 01:42PM
hola, gracias por tu respuesta, mira a la hora de entrar con Clear - Auto - Clear - Auto 25-1 gira el motor pero que me tiene que decir, yo lo giro con la mano y gira libremente, pero, pues marca el error.
06/11/2009 10:03PM
Hola, les comento que antes de que empezara el error le di mantenimiento al Fusor, los desarme, pero, al sopletarlo se le calleron unas pequeñas uñas y no se si las estoy colocando bien, aqui les dejo una imgen para que me puedan decir si estoy en lo correcto, y si es que eso pudo ocasionar el problema, Grcias por su atencion...

Saludos desde el puerto de Lazaro Cardenas


DSC00165.JPG (168.43 kb) - Aqui esta la imagen con las uñas, yo las coloque como mejor quedaron, diganme si estoy en lo correcto, Gracias...

06/11/2009 10:03PM
Hola, les comento que antes de que empezara el error le di mantenimiento al Fusor, los desarme, pero, al sopletarlo se le calleron unas pequeñas uñas y no se si las estoy colocando bien, aqui les dejo una imgen para que me puedan decir si estoy en lo correcto, y si es que eso pudo ocasionar el problema, Grcias por su atencion...

Saludos desde el puerto de Lazaro Cardenas


DSC00165.JPG (168.43 kb) - Aqui esta la imagen con las uñas, yo las coloque como mejor quedaron, diganme si estoy en lo correcto, Gracias...

09/11/2009 01:28AM
Muy buenas:
El codigo que te dio el colega para probar el motor es correcto.
Lo que muestras no tiene nada que ver con ese codigo ya que daria atoro de papel en el peor caso o arrugar el papel como acordeon en otro caso no te daria L4 en ningun caso.
Tienes que desmontar la unidad de enfranajes principal y revisar cuidadosamente cada piñon.
Mira la parte de atras cuando hagas el codigo para ver el funcionamiento y sonidos de dichos engranes y movimiento del motor principal.
saludos desde PERU
ricardosharp
ASISTIÓ A LA SOLUCIÓN
04/12/2009 11:21PM
HOla amigos, perdon por no haber contestado ya mas nada, pero, no habia tenido tiempo, pude solusionar el problema, lo que pasaba es que el Ventilador que esta serca del motor principal estaba atorado y no giraba, nadamas lo limpie, y arme la maquina por completo, y buala, Funsiono.

Ustedes saben mas que yo posiblemente pudo aver sido coinsidencia o nose, pero el problema se areglo despues de que hize eso, entiendo que casi siempre es el motor, pero en este caso no lo fue, bueno, Muchas Gracias, espero que ah alguien le pueda ayudar estoo y ojala nadamas sea el ventilador.

Mil Gracias de verdad.

Saludos desde Lazaro Cardenas Michoacan Mexico
04/12/2009 11:42PM
Gracias por haber puesto la solucion a tu problema y dar por concluido tu caso.
Puede ser referencia para algun probable problema que pudiera presentarse a alguien
saludos desde PERU
felicitaciones
ricardosharp
comentario
04/12/2009 11:58PM
Gracias Ricardo, la verdad es que: "La union hace la fuersa".
hasta pronto Men Gracias

mil Gracias al creador de yoreparo.com
17/6/2010 07:25PM
Tengo el mismo problema de L4 aunque yo ya cambie el motor principal, el ventilador y la targeta principal y me continua la falla. No la he podido solicionar no me gusta esta maquina ...
HAy otra solucion?

gracias
nelbar 1
25/8/2010 06:20PM
Gracias Slide3_up tu coincidencia de la ventiladora si soluciono mi problema de l4 ,gracias por compartir esa solucion.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta