Notice: Undefined index: logueado in /disk1/yoreparo.com/config/config.produccion.php on line 250 [Solucionado] - PROBLEMA CON UNA Gestetner 2913 - Reparación de Fotocopiadoras - YoReparo
Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] PROBLEMA CON UNA Gestetner 2913

03/9/2005 07:09PM
Ayuda mis cuates con una Copiadora Gestetner 2913 me marca error de toner, como hago para entrar a la simulación o cual es la simulación, por favor expliquenme paso a paso.

y de paso me expican como bajar y subir color. con simulación.

Gracias por su ayuda.

que tengas bonito día.
ELIGIO 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
03/9/2005 10:25PM
Hola Eligio ;

GESTETNER 2913 = RICOH FT 3813

Entras a simulación (Simulacion es un menu interno técnico que tiene cada fotocopiadora para hacer diversos ajustes)
CLEAR MODE , 107 , CLEAR /STOP ( presiona este último hasta ver cambio en display ) luego entras el 96 ,le das auto image y se elimina la condición de toner.Recuerda verificar que tenga toner .
Para ajustar el voltaje de la lampara ''subir y bajar color'',entras a 48 ,auto image y veras un valor en el display paqueño .Debe leer 140 el cual es el valor de fabrica . Si subes el valor aclara la copia y si lo bajas oscurece. Los valores que cambies los introduces directo del panel operacional .
Cualquier duda no dudes en comunicarte conmigo.
Luis ,Puerto Rico . Very Happy
LACTECH 3354
SOLUCIÓN
18/9/2005 04:37AM
Buenos dias mis cuates del foro, esas dos copiadoras utilizan las mismas simulaciones, les hago la pregunta, contestenmela por favor

tengo una gestetner 2913, desconozco un poco de ella, si me dieran tips para uzarla, se los agradecería, por ejemplo algunas simulaciones que me podrían servir en el futuro, ya tengo la simulacion 48, y para aceptar toner, pero hay más simulaciones.

gracias por atender mis peticiones, lo que pasa que estoy en un lugar retirado, de la ciudad, y son 8 horas en automovil, para que suba el tecnico, para mi es muy valiosa su colaboración, .......mil gracias.
ELIGIO 1
07/2/2006 11:14PM
Ayuda por favor.. esta copiadora salen bien las copias lo unico que pasa es que al sacar las copias le sale como una raya en el centro, como que no pinta..o sea sale la raya en blaco y afecta el copiado que hace.

Has de cuenta que en la parte central no estuviera toner pero es una rayita como de 2 o 3 minimetros que no sale. y lo demás sale bien..a que se debe...gracias...les agradeceré mucho su colaboración... está ansioso y en espera de sus respuesta y sugerencias.
ELIGIO 1
07/2/2006 11:38PM
Hola mis cuates..necesito ayuda este modelo de esta copiadora me está dando problemas..hace lo siguiente.

1. Las dos o tres primeras copias salen bien.
2. Despues de las dos o tres copias.. sale blanca una linea vertical o sea como que no pinta y esto hace que no se vea una parte del texto de la copia y todo el resto de la copia sale bien.


NOTA: Es una linea blanca....como que no pinta..sopongamos que la copiada la pongo horizontal sale blanca en el centro de la parte superior hasta la parte inferior. de la hoja.

Sugerencias..las esperio..gracias por su colaboración
ELIGIO 1
07/2/2006 11:39PM
Hola mis cuates..necesito ayuda este modelo de esta copiadora me está dando problemas..hace lo siguiente.

1. Las dos o tres primeras copias salen bien.
2. Despues de las dos o tres copias.. sale blanca una linea vertical o sea como que no pinta y esto hace que no se vea una parte del texto de la copia y todo el resto de la copia sale bien.


NOTA: Es una linea blanca....como que no pinta..sopongamos que la copiada la pongo horizontal sale blanca en el centro de la parte superior hasta la parte inferior. de la hoja.

Sugerencias..las espero..gracias por su colaboración
ELIGIO 1
08/2/2006 02:12AM
Hola Eligio :
Cabe la posiblidad de que la regilla este defectuosa . Verifica las coronas (todas) y reemplazalas o limpialas.
Exito .
Luis. Cool
P.R.
LACTECH 3354
25/4/2006 11:22PM
Mis cuates, necesito me den una ayudadita..tento este tipo de copiadora, salen las copias un oscuras, y ya le subi toda la claridad, hasta 1994 y todavia salen oscuras y con mancha la copia..como que tiene mucho toner...que hago.
ELIGIO 1
25/4/2006 11:26PM
Mis cuates, necesito me den una ayudadita..tengo este tipo de copiadora, salen las copias muy oscuras, y ya le subi toda la claridad, con la simulacion 48, hasta 194 y todavia salen oscuras y mancha la copia..como que tiene mucho toner...que hago. espero su ayuda.
ELIGIO 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta